Autocorrect turn off

How can I turn off autocomplete or correction in glitch