Heroku says we need a patched Node version


#1

According to Heroku, there’s a critical security vulnerability in Node and we need one of the following Node versions:

4.8.4
6.11.1
7.10.1
8.1.4

Glitch doesn’t seem to have any of those. Eek?


#2

Yes, we’ll be addressing this. Thanks!


#3

This can be closed now. Nice work, glitchies! (We can call you glitchies, right?)