How do you set the default pnpm version?

I’ve updated the pnpm module to version 5 since Glitch uses the default outdated version 2. But everytime I switch node versions, it always goes back to the old one. How do I set it so that it will use the new version by default?

Hi there @MGPlayzYT - at the moment, you cannot set the default version of pnpm. I’ll make sure the team knows we’re due for an upgrade.

3 Likes