Security vulnerability - package-lock.json


#1

Hi

Someone can help with this statement?


#2

You need to find which of your dependencies uses the safe-eval package and update it to the latest version.