Upgrade the express version in hello-express

Hello. I’ve noticed that all new hello-express based projects are using an outdated version of express

@glitch_support Please set the hello-express project to use the latest version of express (Version: 4.17.1) .

Thanks for pointing that out @xXProGamerXx! I have notified our team.

Have a Happy New Year!

2 Likes

@xXProGamerXx

It has been updated!

3 Likes