Weird Issue with show next to code

Whenever I open the code editor for one of my projects, the “Show App Next To Code” thing is automatically enabled. No matter what I do, this will always open. My friend doesn’t have this happen. Is there a setting somewhere that I can disable this?

Hi there, so there is currently not a setting to disable that - I’m guessing that your friend’s browser or an extension may be impacting this. I’ll pass this feedback on, though, that a toggle for this would be helpful!

2 Likes