What this error?

Try…
npm install better-sqlite3 --save
You need to do this because quick.db requires better-sqlite3.

2 Likes

Moved to #glitch-help.

3 Likes