Dark mode option dissapeard!

Hello. I opened the editor of glitch in my work computer, but when I went to enable dark mode, I DON’T have the button!

What is happening?!

I am also seeing this problem.
A solution for now would be using the team made by @jarvis394
You will have to install the tampermonkey extension on google chrome, then go to that link and click install, and reload the editor and it should work, it is very similar to the dark theme, and could be better in my case.

Do you see Change Theme under your app’s Editor Settings @TheBigerGamer?


Ah right, it must have been moved or my mind is just not in the right place! :open_mouth:

Thanks man! It really worked! (Why I haven’t though about that?)

I’m late but yeah it was moved, it used to be in the user menu.